Neueste Themen
» Ultrabestien Softresetting
von Sabbo Mi 21 Feb 2018, 23:40

» Das bin Ich...
von Jummer Mo 19 Feb 2018, 15:12

» Was denkt ihr gerade?
von Memory Mo 19 Feb 2018, 09:31

» News der Woche 07/2018
von Chimney Mo 19 Feb 2018, 07:47

» Hätte gerne Zugang zu meinem Account
von Sabbo So 18 Feb 2018, 12:23

» News der Woche 06/2018
von darki So 11 Feb 2018, 21:56

» News der Woche 05/2018
von Chimney So 11 Feb 2018, 19:01

» 646 Pokemon - Zu viele?
von ShockWave Fr 09 Feb 2018, 17:18

» Start Let's Play Pokémon Rot
von Chimney Do 08 Feb 2018, 14:59

» Lieblings-Serie
von ShockWave Mo 05 Feb 2018, 20:51

Mitgliederstatistik
Mitglieder1895
Besucherrekord323
Neuestes Mitglied
Forengründung07. Juli 2009
Wer ist online?
Insgesamt sind 15 Benutzer online: 0 Angemeldete, kein Unsichtbarer und 15 Gäste

Keine

[ Die ganze Liste sehen ]


Der Rekord liegt bei 323 Benutzern am Di 22 Nov 2011, 17:54
Random

Forum langsamer als sonst?

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Ist das Forum langsam

0% 0% 
[ 0 ]
67% 67% 
[ 6 ]
33% 33% 
[ 3 ]
 
Stimmen insgesamt : 9

Forum langsamer als sonst?

Beitrag von Marvin am So 13 Feb 2011, 22:13

Hallo, ist das Forum bei euch auch so langsam?
Bei mir ist es immer jeden 5. Klick sehr, sehr langsam, besonders bei der Startseite und bei den Subforen.
Dies ist immer nur Abends und ist erst seit gestern so (bei mir und Elevoltek).

Ich habe auch schon etliche Checks durchgeführt, die Durchschnittsgeschwindigkeit ist so wie vorher..
avatar
Marvin
Schiggysboard-Legende
Schiggysboard-Legende

Status :
Online
Offline

Anzahl der Beiträge : 5319

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Forum langsamer als sonst?

Beitrag von Yubito am Mo 14 Feb 2011, 12:29

Ja, bei mir schon.
Eher gesagt es stockt. Kann aber auch an CSS liegen.
Oder vlt. nur an meiner Wii...
avatar
Yubito
Arenaleiter
Arenaleiter

Status :
Online
Offline

Anzahl der Beiträge : 157

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Forum langsamer als sonst?

Beitrag von Marvin am Mo 14 Feb 2011, 15:42

Am Css, das kann sein, ich habe meinen Benutzerdefinierten CSS mal abgestellt und dann ging es wieder.

Komisch..
Ich hoffe hier Antworten noch mehr/ stimmen ab, denn nur dann kann ich mich beim Support melden Lächeln
avatar
Marvin
Schiggysboard-Legende
Schiggysboard-Legende

Status :
Online
Offline

Anzahl der Beiträge : 5319

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Forum langsamer als sonst?

Beitrag von Gesponserte Inhalte


Gesponserte Inhalte


Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten