Neueste Themen
» Anime/Manga Talk
von Elevoltek Heute um 22:30

» Pokemon auf der Switch?
von Elevoltek Heute um 21:16

» Euer Ultrasonne Ultramond Fazit [Vorsicht Spoiler!]
von Elevoltek Heute um 21:15

» Was denkt ihr gerade?
von Marvin Heute um 19:16

» Was Zockt ihr gerade?
von Sabbo Heute um 10:27

» Now Playing
von Jummer Di 22 Mai 2018, 20:52

» News der Woche 20/2018
von Jummer Di 22 Mai 2018, 20:43

» Manchmal frage ich mich....
von Sabbo Di 22 Mai 2018, 12:54

» Auf welche Filme freut ihr euch?
von Sabbo Sa 19 Mai 2018, 21:18

» News der Woche 19/2018
von Sabbo So 13 Mai 2018, 21:09

Mitgliederstatistik
Mitglieder1900
Besucherrekord323
Neuestes Mitglied
Forengründung07. Juli 2009
Wer ist online?
Insgesamt sind 24 Benutzer online: 1 Angemeldeter, kein Unsichtbarer und 23 Gäste

Elevoltek

[ Die ganze Liste sehen ]


Der Rekord liegt bei 323 Benutzern am Di 22 Nov 2011, 17:54
Random

Forum langsamer als sonst?

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Ist das Forum langsam

0% 0% 
[ 0 ]
67% 67% 
[ 6 ]
33% 33% 
[ 3 ]
 
Stimmen insgesamt : 9

Forum langsamer als sonst?

Beitrag von Marvin am So 13 Feb 2011, 22:13

Hallo, ist das Forum bei euch auch so langsam?
Bei mir ist es immer jeden 5. Klick sehr, sehr langsam, besonders bei der Startseite und bei den Subforen.
Dies ist immer nur Abends und ist erst seit gestern so (bei mir und Elevoltek).

Ich habe auch schon etliche Checks durchgeführt, die Durchschnittsgeschwindigkeit ist so wie vorher..
avatar
Marvin
Schiggysboard-Legende
Schiggysboard-Legende

Status :
Online
Offline

Anzahl der Beiträge : 5323

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Forum langsamer als sonst?

Beitrag von Yubito am Mo 14 Feb 2011, 12:29

Ja, bei mir schon.
Eher gesagt es stockt. Kann aber auch an CSS liegen.
Oder vlt. nur an meiner Wii...
avatar
Yubito
Arenaleiter
Arenaleiter

Status :
Online
Offline

Anzahl der Beiträge : 157

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Forum langsamer als sonst?

Beitrag von Marvin am Mo 14 Feb 2011, 15:42

Am Css, das kann sein, ich habe meinen Benutzerdefinierten CSS mal abgestellt und dann ging es wieder.

Komisch..
Ich hoffe hier Antworten noch mehr/ stimmen ab, denn nur dann kann ich mich beim Support melden Lächeln
avatar
Marvin
Schiggysboard-Legende
Schiggysboard-Legende

Status :
Online
Offline

Anzahl der Beiträge : 5323

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Forum langsamer als sonst?

Beitrag von Gesponserte Inhalte


Gesponserte Inhalte


Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten