Die neuesten Themen
» Was denkt ihr gerade?
von M.Jay Heute um 00:31

» Euer Ultra-Team
von Sabbo Gestern um 23:46

» 2 neue Ultrabestien/neue Orte
von Sabbo Gestern um 23:43

» News der Woche 46/2017
von darki Gestern um 17:26

» Now Playing
von Sabbo So 19 Nov 2017, 10:48

» Ultra-Starterwahl
von Sabbo So 19 Nov 2017, 10:43

» News der Woche 45/2017
von darki Mo 13 Nov 2017, 13:29

» Ultrasonne/Ultramond Antagonisten-Neuer Trailer
von Sabbo So 12 Nov 2017, 15:05

» Ultrasonne & Ultramond, wer spielt?
von Sabbo So 12 Nov 2017, 14:40

» Pokemon auf der Switch?
von Sabbo So 12 Nov 2017, 14:37

Mitgliederstatistik
Mitglieder1892
Besucherrekord323
Neuestes Mitglied
Forengründung07. Juli 2009
Wer ist online?
Insgesamt sind 28 Benutzer online: 0 Angemeldete, kein Unsichtbarer und 28 Gäste

Keine

[ Die ganze Liste sehen ]


Der Rekord liegt bei 323 Benutzern am Di 22 Nov 2011, 17:54
Random

Hab Probleme mit dem Internet Explorer

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Fragezeichen Hab Probleme mit dem Internet Explorer

Beitrag von Marik Ishtar am Do 02 Mai 2013, 16:02

Wie schon im Titel des Themas steht habe ich Probleme mit meinem Internet explorer. Es ist so: ich öffne den explorer und das erste was kommt ist "internet explorer funktioniert nicht mehr. Es wird nach einer Lösung des Problems gesucht." was ich komisch finde, denn bis vorgestern ging er noch. Woran liegt das? Was soll ich nur tun? Hilfe!
avatar
Marik Ishtar
Professor
Professor

Status :
Online
Offline

Anzahl der Beiträge : 107

Benutzerprofil anzeigen

Nach oben Nach unten

Fragezeichen Re: Hab Probleme mit dem Internet Explorer

Beitrag von Mikachu am Do 02 Mai 2013, 16:40

Hast du iwas mit dem Internet, also den 5 Balken unten?
avatar
Mikachu
Top 4-Mitglied
Top 4-Mitglied

Status :
Online
Offline

Anzahl der Beiträge : 231

Benutzerprofil anzeigen

Nach oben Nach unten

Fragezeichen Re: Hab Probleme mit dem Internet Explorer

Beitrag von Marik Ishtar am Do 02 Mai 2013, 17:02

Mein Internet ist wie auf 4 Balken, da hat sich nichts geändert. Also Empfang/Signalstärke gut.
avatar
Marik Ishtar
Professor
Professor

Status :
Online
Offline

Anzahl der Beiträge : 107

Benutzerprofil anzeigen

Nach oben Nach unten

Fragezeichen Re: Hab Probleme mit dem Internet Explorer

Beitrag von krummel am Do 02 Mai 2013, 17:22

1.im ie auf extras -> internet optionen -> verbindungen klicken -> hier muss das kästchen leer sein... unten auf "Lan Einstellungen" klicken.. hier darf kein häckchen gesetzt sein
2.in den Internet optionen auf den reiter "sicherheit" und unten auf standardstufe klicken

Dann nimm einen anderen Browser als IE,denn der hat so viele Sicherheitslücken........
Vielleicht könnte die Firewall das blocken?

krummel
Pokémon-Champ
Pokémon-Champ

Status :
Online
Offline

Anzahl der Beiträge : 395

Benutzerprofil anzeigen

Nach oben Nach unten

Fragezeichen Re: Hab Probleme mit dem Internet Explorer

Beitrag von Marik Ishtar am Do 02 Mai 2013, 17:27

@krummel
ich kann im IE nichts öffnen da kommt sofort 20x die nachricht das er nicht richtig funktioniert. Und für manche sachen benutze ich lieber internet explorer, weil firefox bei mir manche seiten nicht vollständig angibt.
avatar
Marik Ishtar
Professor
Professor

Status :
Online
Offline

Anzahl der Beiträge : 107

Benutzerprofil anzeigen

Nach oben Nach unten

Fragezeichen Re: Hab Probleme mit dem Internet Explorer

Beitrag von Julizi am Do 02 Mai 2013, 18:08

Dann lade dir den neusten IE von Microsoft runter und installier ihn erstmal drüber.
avatar
Julizi
Pokémon-Champ
Pokémon-Champ

Status :
Online
Offline

Anzahl der Beiträge : 566

Benutzerprofil anzeigen

Nach oben Nach unten

Fragezeichen Re: Hab Probleme mit dem Internet Explorer

Beitrag von MetaKing am Do 02 Mai 2013, 21:41

Ich geb dir nen guten Tipp^^
Lad dir den Firefox oder Chrome runter ;D
Der Internet Explorer ist für den A****
avatar
MetaKing
Trainer
Trainer

Status :
Online
Offline

Anzahl der Beiträge : 62

Benutzerprofil anzeigen

Nach oben Nach unten

Fragezeichen Re: Hab Probleme mit dem Internet Explorer

Beitrag von Marvin am Do 02 Mai 2013, 21:43

@MetaKing schrieb:Ich geb dir nen guten Tipp^^
Lad dir den Firefox oder Chrome runter ;D
Der Internet Explorer ist für den A****
Er hat oben schon geschrieben, dass er lieber den Internet Explorer benutzt, also bitte entweder vollständig lesen, oder gar nicht erst schrieben

Dir würde ich auch empfehlen, den IE vollständig zu deinstallieren und die neuste Version runter zu laden.
avatar
Marvin
Schiggysboard-Legende
Schiggysboard-Legende

Status :
Online
Offline

Anzahl der Beiträge : 5316

Benutzerprofil anzeigen

Nach oben Nach unten

Fragezeichen Re: Hab Probleme mit dem Internet Explorer

Beitrag von Sabbo am Do 02 Mai 2013, 23:33

@Marvin schrieb:
@MetaKing schrieb:Ich geb dir nen guten Tipp^^
Lad dir den Firefox oder Chrome runter ;D
Der Internet Explorer ist für den A****
Er hat oben schon geschrieben, dass er lieber den Internet Explorer benutzt, also bitte entweder vollständig lesen, oder gar nicht erst schrieben

Dir würde ich auch empfehlen, den IE vollständig zu deinstallieren und die neuste Version runter zu laden.

So hatte ichs auch gemacht, danach funktionierte alles wieder einwandfrei. Was nun der Grund für diese Probleme war, habe ich nie erfahren, zumal man dieses "Problem-Bericht"-Gedöns auch vergessen kann. IE hat bei mir öfters Probleme gemacht, gerade dieses "Internet-Explorer funktioniert nicht mehr" kam oft vor, manchmal hat es aber gereicht, den Rechner neu zustarten.

Nachdem sich das häufte, hab' ichs aber auch erst mal deinstalliert und neu geholt. Heute nutze ich IE aber nicht mehr.
avatar
Sabbo
User des Jahres 2014
User des Jahres 2014

Status : back in black
Anzahl der Beiträge : 3479

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten