Die neuesten Themen
» Was denkt ihr gerade?
von Anubis Gestern um 06:21

» News der Woche 25/2017
von Elevoltek So 25 Jun 2017, 22:07

» News der Woche 26/2017
von darki So 25 Jun 2017, 17:16

» Pokémon GO Erfahrungsthread
von Dana So 25 Jun 2017, 16:11

» Wie findet ihr Gewitter?
von Sabbo Sa 24 Jun 2017, 19:03

» Neue Tastatur
von Pikka Fr 23 Jun 2017, 10:12

» Pokemon MMOs / Pokemon am PC
von [PandirwaIk]Sokrates Do 22 Jun 2017, 18:22

» Paint Tool SAI funktioniert nicht.
von Chimney Di 20 Jun 2017, 22:56

» Der Pokedex: Eure Lieblingseinträge!
von DittoBoy56 Di 20 Jun 2017, 11:03

» News der Woche 24/2017
von Pika95 Mo 12 Jun 2017, 14:31

Mitgliederstatistik
Mitglieder1884
Besucherrekord323
Neuestes Mitglied
Forengründung07. Juli 2009
Wer ist online?
Insgesamt sind 27 Benutzer online: 0 Angemeldete, kein Unsichtbarer und 27 Gäste

Keine

[ Die ganze Liste sehen ]


Der Rekord liegt bei 323 Benutzern am Di 22 Nov 2011, 17:54
Random

Bug kann zu Verlust von Pokemon führen

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

061113

Beitrag 

Bug kann zu Verlust von Pokemon führen




In Pokemon X / Y ist vor kurzem ein Bug in Erscheinung getreten, bei dem es sich um ein "Bad Egg" aus der Mystery Zone dreht, welches dazu führen kann dass Pokemon verschwinden. Ein YouTuber Nutzer verlor eines seiner Pokemon, als er das Ei fand, das Pokemon wurde einfach ersetzt. Das Ei kann nicht gelöscht oder verbreitet werden. Mehr Informationen dazu in einem Video, das der betroffene YouTuber selbst hochgeladen hat:

Zum Video...

Quelle: ntower.de

Daniel
Pokémon-Champ
Pokémon-Champ

Status :
Online
Offline

Anzahl der Beiträge : 658

Benutzerprofil anzeigen

Nach oben Nach unten

Diesen Eintrag verbreiten durch: Lesezeichen erzeugenDiggRedditDel.icio.usGoogleLiveSlashdotNetscapeTechnoratiStumbleUponNewsvineanzeigenYahooSmarking

Bug kann zu Verlust von Pokemon führen :: Kommentare

avatar

Beitrag am Mi 06 Nov 2013, 21:57 von Jindujun93

Daniel, deinen Enthusiasmus in Ehren, aber prüfe bitte vorher das Datum des Videos. Es ist vom 13.10., der Fehler trat einen Tag zuvor auf. Das Problem dabei lag an mangelhafter Hardware, nicht an etwas anderem.
Ich reagiere deshalb mit dem Ton, da in den letzten Tagen schon unnötig Panik gemacht wurde, dass die Bad Eggs mit der GTS, Wundertausch etc zusammenhängen, und möchte an dieser Stelle nur einmal sagen: es hat nichts mit den beiden Dingen zu tun, und das Video ist der bislang EINZIGE bestätigte und dokumentierte Fall eines Bad Eggs.

Also bitte an alle die nach mir eine Antwort schreiben sollten: keine Panik schieben, denn das betrifft hier niemanden von uns.

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten