Die neuesten Themen
» Kommo-o bekommt in US/UM eine eigene Z-Attacke
von [PandirwaIk]Sokrates Heute um 02:33

» Wie fandet ihr diese Staffel?
von AceKun Gestern um 23:17

» Pokemon die eine Evolution benötigen
von Sanchez619 Gestern um 22:48

» News der Woche 33/2017
von SchiggyGirl22 Gestern um 14:38

» Pokemon MMOs / Pokemon am PC
von Cazeres Gestern um 09:08

» Was denkt ihr gerade?
von Cazeres Gestern um 09:04

» Pokémon GO - Wie weit seid ihr?
von Cazeres Gestern um 09:03

» Als Ash mir zeigte, wie man U-Bahn fährt
von Pikka Gestern um 08:48

» News der Woche 30/2017
von Sabbo Fr 18 Aug 2017, 18:09

» Pokemon Karten Kaufen-Artikel
von Sabbo Fr 18 Aug 2017, 17:59

Mitgliederstatistik
Mitglieder1890
Besucherrekord323
Neuestes Mitglied
Forengründung07. Juli 2009
Wer ist online?
Insgesamt sind 32 Benutzer online: 2 Angemeldete, kein Unsichtbarer und 30 Gäste

darki, Yurilol

[ Die ganze Liste sehen ]


Der Rekord liegt bei 323 Benutzern am Di 22 Nov 2011, 17:54
Random

Bug kann zu Verlust von Pokemon führen

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

061113

Beitrag 

Bug kann zu Verlust von Pokemon führen




In Pokemon X / Y ist vor kurzem ein Bug in Erscheinung getreten, bei dem es sich um ein "Bad Egg" aus der Mystery Zone dreht, welches dazu führen kann dass Pokemon verschwinden. Ein YouTuber Nutzer verlor eines seiner Pokemon, als er das Ei fand, das Pokemon wurde einfach ersetzt. Das Ei kann nicht gelöscht oder verbreitet werden. Mehr Informationen dazu in einem Video, das der betroffene YouTuber selbst hochgeladen hat:

Zum Video...

Quelle: ntower.de

Daniel
Pokémon-Champ
Pokémon-Champ

Status :
Online
Offline

Anzahl der Beiträge : 658

Benutzerprofil anzeigen

Nach oben Nach unten

Diesen Eintrag verbreiten durch: Lesezeichen erzeugenDiggRedditDel.icio.usGoogleLiveSlashdotNetscapeTechnoratiStumbleUponNewsvineanzeigenYahooSmarking

Bug kann zu Verlust von Pokemon führen :: Kommentare

avatar

Beitrag am Mi 06 Nov 2013, 21:57 von Jindujun93

Daniel, deinen Enthusiasmus in Ehren, aber prüfe bitte vorher das Datum des Videos. Es ist vom 13.10., der Fehler trat einen Tag zuvor auf. Das Problem dabei lag an mangelhafter Hardware, nicht an etwas anderem.
Ich reagiere deshalb mit dem Ton, da in den letzten Tagen schon unnötig Panik gemacht wurde, dass die Bad Eggs mit der GTS, Wundertausch etc zusammenhängen, und möchte an dieser Stelle nur einmal sagen: es hat nichts mit den beiden Dingen zu tun, und das Video ist der bislang EINZIGE bestätigte und dokumentierte Fall eines Bad Eggs.

Also bitte an alle die nach mir eine Antwort schreiben sollten: keine Panik schieben, denn das betrifft hier niemanden von uns.

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten